<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/njDtxQT0Zt9VUbAtwoK4VONFQEU=/16x16/https://f.pmo.ee/logos/855/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MhAQW_hI2Zxm5areKOiFFNsawKc=/32x32/https://f.pmo.ee/logos/855/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RMbQRpwW_NoEukhe7NEqExCLr7Q=/192x192/https://f.pmo.ee/logos/855/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MVH0I-woLE27sPgMqL9WwakJPXY=/256x256/https://f.pmo.ee/logos/855/75269306570cb0dd76b758d8eed19038.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wgbmrUOPVV6MjCniTxnw4aYtGL8=/180x180/https://f.pmo.ee/logos/855/75269306570cb0dd76b758d8eed19038.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/hq3tX37dyctCk3XpmxTF4uf1Ymk=/1200x630/smart/nginx/o/2020/05/08/13091352t1hcad9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/hq3tX37dyctCk3XpmxTF4uf1Ymk=/1200x630/smart/nginx/o/2020/05/08/13091352t1hcad9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="NAISTEJUTUD &amp;#10217; Mees räägib, kuidas soolonaudislikkus ja suhe kokku käivad"><meta property="twitter:title" content="NAISTEJUTUD &amp;#10217; Mees räägib, kuidas soolonaudislikkus ja suhe kokku käivad"><meta property="og:url" content="https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad"><meta property="twitter:url" content="https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Tänane «Naistejuttude» episood on eriline – meil on lisaks tavakolmikule Kristina, Heidi ja Dagmar külas erikülaline, Heidi elukaaslane."><meta property="twitter:description" content="Tänane «Naistejuttude» episood on eriline – meil on lisaks tavakolmikule Kristina, Heidi ja Dagmar külas erikülaline, Heidi elukaaslane."><meta property="og:type" content="article"><meta property="article:section" content="Sõbranna"><meta property="article:tag" content="dagmar lamp"><meta property="article:tag" content="heidi ruul"><meta property="article:tag" content="kristina herodes"><meta property="article:tag" content="Naistejutud"><meta property="article:tag" content="naistejutud dagmar"><meta name="article:published_time" content="2020-05-09T11:18:34+03:00"><meta name="article:modified_time" content="2020-05-09T17:40:38+03:00"><meta name="description" content="Tänane «Naistejuttude» episood on eriline – meil on lisaks tavakolmikule Kristina, Heidi ja Dagmar külas erikülaline, Heidi elukaaslane."><meta name="keywords" content="dagmar lamp, heidi ruul, kristina herodes, Naistejutud, naistejutud dagmar"><link rel="canonical" href="https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.elu24.ee/rss"><title>NAISTEJUTUD &#10217; Mees räägib, kuidas soolonaudislikkus ja suhe kokku käivad - sõbranna.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/elu24-daf1a0cba40e1e52d941.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #000000 0%, rgb(-40, -40, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, -40, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-855 article-6968678 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.elu24.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div></div><header class="site-header layout--1030"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 25%;"><a class="date" href="https://sobranna.elu24.ee/search">L, 9.05.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia" :show-dropdown="false"></weather-block></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 50%;"><div><a href="https://www.elu24.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="flex--equal-width pull-right" style="flex: 1 1 25%;"></div></div><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><defs><style>.a{fill:#333;}</style></defs><path class="a" d="M19.78,18.72l-4.765-4.765a8.507,8.507,0,1,0-1.06,1.06L18.72,19.78a.75.75,0,0,0,1.06-1.06ZM8.5,15.5a7,7,0,1,1,7-7A7.008,7.008,0,0,1,8.5,15.5Z"/></svg></span></div></div><div class="flex--equal-width"><a href="https://sobranna.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/855/4775c76927a9ad9a5edd6fc94cd57f91.svg" height="25" width="174" alt="Postimees"></a></div><div class="flex--equal-width pull-right"><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://sobranna.elu24.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://sobranna.elu24.ee/search" :section-id="855"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://sobranna.elu24.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></header><div class="tanane-leht-header__overlay"></div><burger-menu eager :menu-id="1" :root-section-id="855" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sobranna.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/855/4775c76927a9ad9a5edd6fc94cd57f91.svg" height="45" width="312" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container js-sticky-menu"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://www.elu24.ee/section/5189" target="_self" class="menu-item">Sport</a></div><div><a href="https://lemmik.elu24.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://www.elu24.ee/section/3531" target="_self" class="menu-item menu-item--important">Tallinn Fashion Week</a></div></nav><nav class="submenu-container layout--1030"><div class="flex--justify-content-center menu-items menu-items--sub"><div><a href="https://sobranna.elu24.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.elu24.ee/section/950" target="_self" class="menu-item">Persoon</a></div><div><a href="https://www.elu24.ee/section/3531" target="_self" class="menu-item">Tallinn Fashion Week</a></div><div><a href="https://sobranna.elu24.ee/section/4920" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://sobranna.elu24.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.elu24.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.elu24.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.elu24.ee/section/5107" target="_self" class="menu-item">Naised autos</a></div><div><a href="https://sobranna.elu24.ee/section/4924" target="_self" class="menu-item">Reis &amp; elustiil</a></div><div><a href="https://sobranna.elu24.ee/section/4769" target="_self" class="menu-item">Sodiaagisaladused</a></div><div><a href="https://sobranna.elu24.ee/section/316" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://www.elu24.ee/section/3375" target="_self" class="menu-item menu-item--important">Naistejutud</a></div><div><a href="https://sobranna.elu24.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.elu24.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="https://sobranna.elu24.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="root"><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="6968678"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.elu24.ee">Sõbranna</a></li><li class="breadcrumb-item">Mees räägib, kuidas soolonaudislikkus ja suhe kokku käivad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6968678" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mees%20r%C3%A4%C3%A4gib%2C%20kuidas%20soolonaudislikkus%20ja%20suhe%20kokku%20k%C3%A4ivad&url=https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6968678"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6968678&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Mees räägib, kuidas soolonaudislikkus ja suhe kokku käivad&body=Tervitus,%20loe%20siit%3A%20https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad%3Futm_source%3Demail%26utm_content%3D6968678" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-09T11:18:34+03:00">9. mai 2020, 11:18</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">NAISTEJUTUD &#10217; </span>Mees räägib, kuidas soolonaudislikkus ja suhe kokku käivad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/85852" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/NICfFiimNkuOH0QO1d-S1m3H3fs=/40x40/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg" srcset="//f12.pmo.ee/NICfFiimNkuOH0QO1d-S1m3H3fs=/40x40/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg, //f12.pmo.ee/3cHgMb1TLr3CymGjHkK8osS28t8=/80x80/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Dagmar Lamp</span></span><span class="article-authors__position" itemprop="jobTitle">Elu24 peatoimetaja asetäitja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/XffRLH9T5sCP_EbjKYM6LZSLPDE=/1370x820/smart/nginx/o/2020/05/08/13091352t1hcad9.jpg"><figure-fullscreen eager :image-id="13091352" image-url="//f12.pmo.ee/Cm8s2bUQPli1oH1KEVtjHnZWz9M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/08/13091352t1hcad9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13091352)" src="//f12.pmo.ee/XffRLH9T5sCP_EbjKYM6LZSLPDE=/1370x820/smart/nginx/o/2020/05/08/13091352t1hcad9.jpg" srcset="//f12.pmo.ee/XffRLH9T5sCP_EbjKYM6LZSLPDE=/1370x820/smart/nginx/o/2020/05/08/13091352t1hcad9.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänane «Naistejuttude» episood on eriline – meil on lisaks tavakolmikule Kristina, Heidi ja Dagmar külas erikülaline, Heidi elukaaslane.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5ujkldunty" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kv637z3uae" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6y9zwtdazo" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Niisiis saame kuulda ka mehe perspektiivi paljudele seksikatele teemadele. Me arutame, kuidas isolatsiooniajal paarid teineteise jaoks aega leiavad, lisaks võtame ette soolonaudiskluse teema. Kuidas ühendada paarisuhe ja masturbeerimine? Kas need üldse peab ühendama või peaks eraldi hoidma?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saade on linti võetud 10. aprillil.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-c28ub1cew" :preview-length="0" eager video-id="282764" video-stream-type="VOD" video-headline="Naistejutud. 147. saade (9.05.20): Mees räägib, kuidas soolonaudislikus ja suhe kokku käivad" media-type="audio" video-sources="https://media.postimees.ee/naistejutud/naistejutud2020050801.mp3," theme="pegasus" audio-controls-text="Kuula" :playlist="[{&quot;id&quot;:282764,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;naistejutud-147-saade-9-05-20-mees-raagib-kuidas-soolonaudislikus-ja-suhe-kokku-kaivad&quot;,&quot;headline&quot;:&quot;Naistejutud. 147. saade (9.05.20): Mees räägib, kuidas soolonaudislikus ja suhe kokku käivad&quot;,&quot;description&quot;:&quot;Tänane «Naistejuttude» episood on eriline – meil on lisaks tavakolmikule Kristina, Heidi ja Dagmar külas erikülaline, Heidi elukaaslane. Niisiis saame kuulda ka mehe perspektiivi paljudele seksikatele teemadele. Me arutame, kuidas isolatsiooniajal paarid teineteise jaoks aega leiavad, lisaks võtame ette soolonaudiskluse teema. Kuidas ühendada paarisuhe ja masturbeerimine? Kas need üldse peab ühendama või peaks eraldi hoidma? Saade […]&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-08T10:22:05+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-08T10:22:05+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.postimees.ee\/naistejutud\/naistejutud2020050801.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/naistejutud\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2VNMOunoLGNph8WwxajfxM&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/naistejutud\/id1229185145&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cHM6Ly9mZWVkcy5zb3VuZGNsb3VkLmNvbS91c2Vycy9zb3VuZGNsb3VkOnVzZXJzOjI5ODczNjgwOS9zb3VuZHMucnNz&quot;,&quot;category_title&quot;:&quot;Naistejutud&quot;,&quot;category_id&quot;:124,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:13091505,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/1qwD_UzEepjzz7WQqnAo5aazVdo=\/50x50\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/Wfej0YcDlNm8KIJFRF-PCXK_UDQ=\/155x155\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/uQeEgVfhWajuTnT7_QXuLmJ09Cs=\/650x650\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/grkBd7IgSxGRwZBbDmxXUihPtM8=\/1080x1080\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/1sFNwoSVph_fOvNwsyQnIDjwxE8=\/270x480\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/x8eO1kylpM6ERrn-xb5_Um8MziQ=\/540x960\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/SlU1Pg7TMxlAZ9WZ3Tl3ZwtDQzg=\/1080x1920\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/1ZHeLE-Ta7XlhbZk123xz41LqIM=\/1080x0\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/cXo2_J22V-fhvJ6Kbc3OAEA0WzI=\/0x50\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/PlIDHLoXdxtZGIOGN3QlreAOmyc=\/0x155\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/YI7KOKc_Wgs5jQOVSS_Vl9vCZMY=\/480x270\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/fyM2MmWj7Ye3eCu-AZp-Wzw8OkE=\/960x540\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/8PJV4tLe6vH8E_iPgGfLo3ow_Ps=\/1920x1080\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/rOHauflOYACsyosX1LBI11dtRFc=\/0x60\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/ZDZXJQc4klT5RcAwLa3fp0KXkSM=\/140x93\/smart\/nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;}},&quot;watermark&quot;:null,&quot;title&quot;:{&quot;et&quot;:&quot;Naistejutud. 147. saade (9.05.20): Mees räägib, kuidas soolonaudislikus ja suhe kokku käivad&quot;,&quot;ru&quot;:&quot;Naistejutud. 147. saade (9.05.20): Mees räägib, kuidas soolonaudislikus ja suhe kokku käivad&quot;,&quot;en&quot;:&quot;Naistejutud. 147. saade (9.05.20): Mees räägib, kuidas soolonaudislikus ja suhe kokku käivad&quot;,&quot;lv&quot;:&quot;Naistejutud. 147. saade (9.05.20): Mees räägib, kuidas soolonaudislikus ja suhe kokku käivad&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/08\/13091505t1hb166.jpg&quot;}}},{&quot;id&quot;:282290,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;naistejutud-88&quot;,&quot;headline&quot;:&quot;Naistejutud: 88&quot;,&quot;description&quot;:&quot;88&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-07T13:02:05+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-07T13:02:05+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.postimees.ee\/naistejutud\/naistejutud2020050733.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/naistejutud\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2VNMOunoLGNph8WwxajfxM&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/naistejutud\/id1229185145&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cHM6Ly9mZWVkcy5zb3VuZGNsb3VkLmNvbS91c2Vycy9zb3VuZGNsb3VkOnVzZXJzOjI5ODczNjgwOS9zb3VuZHMucnNz&quot;,&quot;category_title&quot;:&quot;Naistejutud&quot;,&quot;category_id&quot;:124,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13089372,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/unQziTKn0Dkh-oSLoYxeoneDXfE=\/50x50\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/Hx1qbcXyP--OrULUUh-JnvySq84=\/155x155\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/X4Bei0_ZbDaaFmCVfZL6V1ROqV4=\/650x650\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/J7-vzSLeVatniz2Y_x3MfRXrzEw=\/1080x1080\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/iVrDDFcpfw8rjtQTc8EslQI80Vw=\/270x480\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/hr3YmnCl6-szej2GW_2rQsruz9w=\/540x960\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/vu_gEWs5Pd6TCacFj2pNG8Kqens=\/1080x1920\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/w6XVaSwpMB82tT73FNcBXy6hLio=\/1080x0\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/A6x1oAm8dcMMzKWN3vou6P1TqWQ=\/0x50\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/h4eKlfFxBRDn3EaEygMjTqPqNWY=\/0x155\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/V0nNWXTmoGmJAdfoZHikCSA7Xcg=\/480x270\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Ss4kZm1hjt4_QuOoFLlOZ7Cdbzw=\/960x540\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/2WR0HcR7XGnR0yiqJC_au0HeZvE=\/1920x1080\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/QxgieRPzZQT0-RHkxVt_uPhb7NI=\/0x60\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/B1w-1bALse3qEJ6JdrNcNbkzfmc=\/140x93\/smart\/nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;}},&quot;watermark&quot;:null,&quot;title&quot;:{&quot;et&quot;:&quot;Naistejutud: 88&quot;,&quot;ru&quot;:&quot;Naistejutud: 88&quot;,&quot;en&quot;:&quot;Naistejutud: 88&quot;,&quot;lv&quot;:&quot;Naistejutud: 88&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/07\/13089372t1hacf8.png&quot;}}},{&quot;id&quot;:282271,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;naistejutud-82&quot;,&quot;headline&quot;:&quot;Naistejutud: 82&quot;,&quot;description&quot;:&quot;82&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-07T12:32:12+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-07T12:32:12+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.postimees.ee\/naistejutud\/naistejutud2020050727.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/naistejutud\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2VNMOunoLGNph8WwxajfxM&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/naistejutud\/id1229185145&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cHM6Ly9mZWVkcy5zb3VuZGNsb3VkLmNvbS91c2Vycy9zb3VuZGNsb3VkOnVzZXJzOjI5ODczNjgwOS9zb3VuZHMucnNz&quot;,&quot;category_title&quot;:&quot;Naistejutud&quot;,&quot;category_id&quot;:124,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13089295,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/MerwOLYpYj2qdheHT3Cyab4UgpA=\/50x50\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/2-GgDmNukCLQyq7OhsZfMc1gmpE=\/155x155\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/fViZAdgTBN_nsDHBaGXtsZD416M=\/650x650\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/tKYHkHwJXSwUPQbblxJDShDQJpI=\/1080x1080\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/_UgRFh6NBM1z76G3jnGm1P9Qswo=\/270x480\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/L8oOcC66I0XOyPrWZDK1hI6ICvQ=\/540x960\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/XPvLrHvD_8KOEcGXAlTgF2JzLio=\/1080x1920\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/-kqc06QyrJvxoYwb8hrTKAhuh8M=\/1080x0\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/rNCvOYDdCuuPPUqZevWgXbLPqPE=\/0x50\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/-3AshYgq5ijXpa2nMPYOF3MxPDo=\/0x155\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/kkgwt5QpYIuRwIvIYVWNyRAIkco=\/480x270\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/gAzYjxpc3sFBfKY3fxvbc9-8tnQ=\/960x540\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/DBmMyQq33IjpuPSOOAQ8BFvnyeY=\/1920x1080\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/fCUfyfkUvvHVceaPxP8ekHjkSfo=\/0x60\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/itGJOm7QylwglNl8vpnTewXAu7I=\/140x93\/smart\/nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;}},&quot;watermark&quot;:null,&quot;title&quot;:{&quot;et&quot;:&quot;Naistejutud: 82&quot;,&quot;ru&quot;:&quot;Naistejutud: 82&quot;,&quot;en&quot;:&quot;Naistejutud: 82&quot;,&quot;lv&quot;:&quot;Naistejutud: 82&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/07\/13089295t1h9fbe.png&quot;}}}]"></video-player></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6968678" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mees%20r%C3%A4%C3%A4gib%2C%20kuidas%20soolonaudislikkus%20ja%20suhe%20kokku%20k%C3%A4ivad&url=https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6968678"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6968678&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Mees räägib, kuidas soolonaudislikkus ja suhe kokku käivad&body=Tervitus,%20loe%20siit%3A%20https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad%3Futm_source%3Demail%26utm_content%3D6968678" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://sobranna.elu24.ee/6968678/mees-raagib-kuidas-soolonaudislikkus-ja-suhe-kokku-kaivad/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6968678" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6968678" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sobranna.elu24.ee/term/464431/dagmar-lamp">dagmar lamp</a></li><li><a class="article-terms__term" href="https://sobranna.elu24.ee/term/497043/heidi-ruul">heidi ruul</a></li><li><a class="article-terms__term" href="https://sobranna.elu24.ee/term/41134/kristina-herodes">kristina herodes</a></li><li><a class="article-terms__term" href="https://sobranna.elu24.ee/term/508025/naistejutud">Naistejutud</a></li><li><a class="article-terms__term" href="https://sobranna.elu24.ee/term/532071/naistejutud-dagmar">naistejutud dagmar</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6y1qb4xtat" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h7w2ahj5wz" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j79pst7o2x" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/1sR0ZhPU36Rm6djf5qOCttL7L2s=/60x60/smart/nginx/o/2017/03/21/6477765t1haa85.jpg" data-lazy-src-x2="//f12.pmo.ee/o0qZl2HE_cvC4VGZ8adPZToLsjo=/120x120/smart/nginx/o/2017/03/21/6477765t1haa85.jpg"><p class="site-footer__author-name">Dagmar Lamp</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:dagmar.lamp@postimees.ee">dagmar.lamp@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-fb2d159ebdf22f2ec3b1.js" async></script></body></html>