<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/njDtxQT0Zt9VUbAtwoK4VONFQEU=/16x16/https://f.pmo.ee/logos/855/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MhAQW_hI2Zxm5areKOiFFNsawKc=/32x32/https://f.pmo.ee/logos/855/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RMbQRpwW_NoEukhe7NEqExCLr7Q=/192x192/https://f.pmo.ee/logos/855/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MVH0I-woLE27sPgMqL9WwakJPXY=/256x256/https://f.pmo.ee/logos/855/75269306570cb0dd76b758d8eed19038.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wgbmrUOPVV6MjCniTxnw4aYtGL8=/180x180/https://f.pmo.ee/logos/855/75269306570cb0dd76b758d8eed19038.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/wsXAR7qO4r0SvYsxUAtaCI5hooQ=/1200x630/filters:focal(409x212:597x462)/nginx/o/2020/09/23/13366614t1h0522.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/wsXAR7qO4r0SvYsxUAtaCI5hooQ=/1200x630/filters:focal(409x212:597x462)/nginx/o/2020/09/23/13366614t1h0522.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ilusüstide kuninganna Marju Karin: eesti naine peaks olema vähem orjameelne"><meta property="twitter:title" content="Ilusüstide kuninganna Marju Karin: eesti naine peaks olema vähem orjameelne"><meta property="og:url" content="https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne"><meta property="twitter:url" content="https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Igal reedel jõuab Kanal2 ekraanile uus osa avameelsest ning tabusid murdvast suhetest ning seksist rääkivast saatest «Mida vanemad sulle ei rääkinud». Eelmisel reedel oli juttu sellest, mil viisil lapse saamine paari sekselu mõjutab."><meta property="twitter:description" content="Igal reedel jõuab Kanal2 ekraanile uus osa avameelsest ning tabusid murdvast suhetest ning seksist rääkivast saatest «Mida vanemad sulle ei rääkinud». Eelmisel reedel oli juttu sellest, mil viisil lapse saamine paari sekselu mõjutab."><meta property="og:type" content="article"><meta property="article:section" content="Mida vanemad"><meta property="article:tag" content="Kanal 2"><meta property="article:tag" content="lapsed"><meta property="article:tag" content="mida vanemad sulle ei rääkinud"><meta property="article:tag" content="seks"><meta name="article:published_time" content="2020-09-23T19:47:16+03:00"><meta name="article:modified_time" content="2020-09-23T19:47:16+03:00"><meta name="description" content="Igal reedel jõuab Kanal2 ekraanile uus osa avameelsest ning tabusid murdvast suhetest ning seksist rääkivast saatest «Mida vanemad sulle ei rääkinud». Eelmisel reedel oli juttu sellest, mil viisil lapse saamine paari sekselu mõjutab."><meta name="keywords" content="Kanal 2, lapsed, mida vanemad sulle ei rääkinud, seks"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.elu24.ee/rss"><title>Ilusüstide kuninganna Marju Karin: eesti naine peaks olema vähem orjameelne - Mida vanemad - sõbranna.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/elu24-291206e57e2dcf475923.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #000000 0%, rgb(-40, -40, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, -40, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-855 article-7069705 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div></div><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 25%;"><a class="date" href="https://sobranna.elu24.ee/search">K, 23.09.2020</a></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 50%;"><div><a href="https://www.elu24.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div><div class="flex--equal-width pull-right" style="flex: 1 1 25%;"><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia" :show-dropdown="false"></weather-block></div></div><header class="site-header layout--1030"><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width pull-left"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><a href="https://www.postimees.ee" class="pm-link tanane-leht-header__menu-item"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 92.35605 53.5064"><path fill="#272727" d="M1.50906,53.50455h16.3552c1.06427,0,1.27195-.76832,1.27195-1.77374,0-2.10093-.38415-2.51445-1.50906-2.89864a2.22619,2.22619,0,0,1-1.77373-2.5439V35.28555h4.34706c7.01042,0,15.94162-3.66695,15.94162-17.65655C36.1421,6.89279,29.696,0,19.28326,0H1.30134C0,0,0,.56245,0,1.71675c0,2.33619,0,2.5439,1.03484,2.98687.976.47237,1.83441,1.09366,1.83441,2.3068V47.58964c0,.53306-.77017.8584-1.24256,1.06427a3.09638,3.09638,0,0,0-1.03482.56245c-.29595.32534-.41358.533-.41358,1.45021,0,1.06424,0,2.838,1.33077,2.838M15.85342,3.66881H17.629c2.928-.02945,3.93349,2.80855,3.93349,5.58956v16.563c0,3.224-1.21314,5.67965-3.28283,5.67965H15.85342Zm38.05191,8.99V9.13889c0-.35473-.29595-.8271-.68011-.8271H40.151c-.4724,0-1.00545.2665-1.00545.41352V11.624c0,.35474.59187.56245.8584.62124.76831.35473,1.24253.76831,1.24253,1.50908V47.58964c0,.32534,0,.53306-1.09548,1.47964-1.09366.976-1.09366,1.09366-1.09366,1.419v2.21856c0,.443.56245.79771,1.18371.79771h14.6991a.79813.79813,0,0,0,.829-.76832V50.16294c0-.2959,0-.41538-.68193-.8878-1.00357-.65068-1.272-.94658-1.272-1.74434V16.5041a9.835,9.835,0,0,1,3.46112-1.21134,2.12774,2.12774,0,0,1,2.248,1.715V48.74394a5.84856,5.84856,0,0,0,1.952,4.76246H73.07094a.89461.89461,0,0,0,.8584-.77017V50.04531c0-.29595,0-.41543-.70953-.82895a1.82891,1.82891,0,0,1-1.00727-1.77374V17.12534c0-.85655,1.7168-1.952,3.19459-1.952a2.43947,2.43947,0,0,1,2.51451,1.952V48.53622a5.52119,5.52119,0,0,0,2.248,4.97018h11.4163a.78418.78418,0,0,0,.77016-.77017V50.48828c0-.53306-.09008-.73892-.94663-1.53848-.77011-.8271-.85835-.94658-.85835-1.30132V15.79457c0-4.99772-3.25343-7.9552-8.19231-7.9552-4.5842,0-7.1575,2.3068-10.38148,5.086-1.18374-1.92261-3.077-4.99772-7.98645-4.99772-4.73307,0-7.80812,2.63213-10.0855,4.73122"/></svg></a></div></div><div class="flex--equal-width logo-wrapper"><a href="https://sobranna.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/855/4775c76927a9ad9a5edd6fc94cd57f91.svg" alt="Postimees"></a></div><div class="flex flex--align-items-center flex--justify-content-end flex--equal-width pull-right"><a href="https://www.postimees.ee/telli" class="order-btn flex flex--align-items-center flex--justify-content-center">Telli</a><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://sobranna.elu24.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://sobranna.elu24.ee/search" :section-id="5249"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://sobranna.elu24.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></header><div class="tanane-leht-header__overlay"></div><elu24-burger-menu eager :menu-id="3577" :root-section-id="855"></elu24-burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container"><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://tervis.elu24.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://www.elu24.ee/section/5189" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lemmik.elu24.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://www.elu24.ee/section/5302" target="_self" rel="noopener" class="menu-item">Raadio</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" rel="noopener" class="menu-item">Kanal 2</a></div></nav><div class="root"><div class="section-branding-container"><a href="https://kanal2.postimees.ee/pluss/video/?id=214973" target="_blank" class="section-branding-bg"><img alt="Mida vanemad sulle ei rääkinud" src="/v5/img/section-branding/mida-vanemad/desktop.png" width="100%"></a></div><ad-block-detection eager></ad-block-detection><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7069705"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.elu24.ee">Sõbranna</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.elu24.ee/section/5249">Mida vanemad</a></li><li class="breadcrumb-item">Ilusüstide kuninganna Marju Karin: eesti naine peaks olema vähem orjameelne</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7069705" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ilus%C3%BCstide%20kuninganna%20Marju%20Karin%3A%20eesti%20naine%20peaks%20olema%20v%C3%A4hem%20orjameelne&url=https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7069705"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7069705&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-23T19:47:16+03:00">23. september 2020, 19:47</span></div><h1 class="article-headline" itemprop="headline name">Ilusüstide kuninganna Marju Karin: eesti naine peaks olema vähem orjameelne</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/144276" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/9ORhTDbsMC3LhH0Uj_-uCnDJRyw=/40x40/smart/nginx/o/2020/01/15/12873471t1he8eb.jpg" srcset="//f10.pmo.ee/9ORhTDbsMC3LhH0Uj_-uCnDJRyw=/40x40/smart/nginx/o/2020/01/15/12873471t1he8eb.jpg, //f10.pmo.ee/OHTtmBEEObzYqAuYqaVE3yXOuYU=/80x80/smart/nginx/o/2020/01/15/12873471t1he8eb.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Triin Sepp</span></span><span class="article-authors__position" itemprop="jobTitle">Sõbranna.ee toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/-5YE5CsVyXj_uTDEPq0iQd8j7fw=/1370x820/filters:focal(409x212:597x462)/nginx/o/2020/09/23/13366614t1h0522.jpg"><figure-fullscreen eager :image-id="13366614" image-url="//f7.pmo.ee/X5LjrTWVjTAjDgj70OOpmzDZ_N4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/23/13366614t1h0522.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13366614)" src="//f7.pmo.ee/-5YE5CsVyXj_uTDEPq0iQd8j7fw=/1370x820/filters:focal(409x212:597x462)/nginx/o/2020/09/23/13366614t1h0522.jpg" srcset="//f7.pmo.ee/-5YE5CsVyXj_uTDEPq0iQd8j7fw=/1370x820/filters:focal(409x212:597x462)/nginx/o/2020/09/23/13366614t1h0522.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Marju Karin</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Igal reedel jõuab Kanal2 ekraanile uus osa avameelsest ning tabusid murdvast suhetest ning seksist rääkivast saatest «Mida vanemad sulle ei rääkinud». Eelmisel reedel oli juttu sellest, mil viisil lapse saamine paari sekselu mõjutab.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:346072,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7069705-ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne&quot;,&quot;headline&quot;:&quot;7069705 Ilusüstide kuninganna Marju Karin: eesti naine peaks olema vähem orjameelne&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-23T19:48:31+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-23T19:47:16+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-23T19:48:31+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/ac4cbad09b715e812d16e1fce3f431f7.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-oi0igqu63z" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zy36g8qu4t" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fhs3axf14o" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teiste hulgas istus saatekülalisena Epp Kärsini vastu toolile ka ilusüstide kuningannana tuntud Marju Karin. Naine rääkis muuhulgas sellest, kuidas ta sai emaks kõigest 15-aastaselt koos samavana koolikaaslasega ning mismoodi tal noorus sellest hoolimata elamata ei jäänud. Järgnevas klipis jagab ta televaatajatele üht nippi, mida tema oma laste puhul kasutanud on:</p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6532853,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;headline_ru&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;headline_en&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;headline_lv&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-09-18T14:55:42+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-09-18T14:55:42+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13354223,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Ve4TOq8NdSz08zUq0D5S7tvyH5k=\/50x50\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/q3Vquwvm3Ez6_SiQjG02NVYPH4c=\/155x155\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/EyJs8qgD6fMWiVrQq2feOgTMsLI=\/650x650\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/4ZBPos8st_N8Vvrf3J80lD-6HE8=\/1080x1080\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ZDKLO121kL5JP1SwCXTimdaMElk=\/270x480\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/FTOAeEzhtOlPOi-ZjaV89wXFknI=\/540x960\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/U2roCbORIsOvD5Fd4snrhmm-4Ss=\/1080x1920\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/D3E0xp4WeEyA5jRicCoBkdXbcOU=\/1080x0\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/m16caVNh0C4i-BYfzoWLnOiKbvc=\/0x50\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/42dGTCxMy-y-DCsfr9G5gOOULP4=\/0x155\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/5BWgyPMbwSlSkIbl-sCJ54t-pSU=\/480x270\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/DtMl3leZWselx8A0vQUPkVhTfLI=\/960x540\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/2jdWuVFTTeyseIQ7UpSD--RX3Kw=\/1920x1080\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Hl5-6c8WHYJsg8X9EYNCgzT7ecU=\/0x60\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/YfAAg7U0VbFGPOWv-ndRiIN9cHY=\/140x93\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:35776,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/18\/claire_kanal2_midavanemad_marju2_lMj7PIp\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/18\/claire_kanal2_midavanemad_marju2_lMj7PIp\/play_hd.smil\/manifest.mpd&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;sobranna.elu24.ee&quot;,&quot;path&quot;:&quot;\/7069705\/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/sobranna.elu24.ee\/7069705\/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne&quot;,&quot;fullURL&quot;:&quot;https:\/\/sobranna.elu24.ee\/7069705\/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne&quot;,&quot;mainDomain&quot;:&quot;elu24&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7069705,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-09-23T19:43:40+03:00&quot;,&quot;dateModified&quot;:&quot;2020-09-23T19:47:16+03:00&quot;,&quot;slug&quot;:&quot;ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne&quot;,&quot;datePublished&quot;:&quot;2020-09-23T19:47:16+03:00&quot;,&quot;headline&quot;:&quot;Ilusüstide kuninganna Marju Karin: eesti naine peaks olema vähem orjameelne&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-09-23T19:47:16+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:6,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:144,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;1v1LyWt3tHa2rbRQn5UhzsQ87HjyfDhPNT15dyCjxID.w7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7069705.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Triin Sepp&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:144,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7069705,&quot;articleTitle&quot;:&quot;Ilusüstide kuninganna Marju Karin: eesti naine peaks olema vähem orjameelne&quot;,&quot;domain&quot;:&quot;sobranna.elu24.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13366614,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/r4DDZ3jxPqTop45skcDBgrLqmWU=\/50x50\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/hyaTwTlWImOCHb9nGrrPflx5spo=\/155x155\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Ijc18Pfwhzz3YPCmFHEpJd7gAfI=\/650x650\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/9i6lG_ycmaZ0U77AoZ8x22t4K7M=\/1080x1080\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/c6puYZ0yWkjGdX-rSPtr4A7wjjA=\/270x480\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/3gMaeQv_v0I1Eo5bP1wCWQJjvhE=\/540x960\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/jqos6HogDoo31O82fsZnnhrNrqI=\/1080x1920\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/a_qFg__zoJYRCkEm5QanTcxbhMc=\/1080x0\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/4SPL8uqHrIAwE_QO18yndTWiV2I=\/0x50\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/80ezKcQqz07Q62Aa7b5JTLWUBp4=\/0x155\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/uHktwAxJcC9lopgARVfF5GXcE2Y=\/480x270\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/yVREljtjcKHwDKgROOXRv6Yr11A=\/960x540\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/k6wHBRP7gynEWvNX4hbOuFy5N1A=\/1920x1080\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/-buWmhEcrOxTrQ18eovWaeyJgWY=\/0x60\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/HWywiZdUjcuHvQdsfBe4yXlZm6I=\/140x93\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Marju Karin&quot;,&quot;ru&quot;:&quot;Marju Karin&quot;,&quot;en&quot;:&quot;Marju Karin&quot;,&quot;lv&quot;:&quot;Marju Karin&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:409,&quot;topLeftY&quot;:212,&quot;bottomRightX&quot;:597,&quot;bottomRightY&quot;:462}]}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6532853,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;headline_ru&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;headline_en&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;headline_lv&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-09-18T14:55:42+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-09-18T14:55:42+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13354223,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Ve4TOq8NdSz08zUq0D5S7tvyH5k=\/50x50\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/q3Vquwvm3Ez6_SiQjG02NVYPH4c=\/155x155\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/EyJs8qgD6fMWiVrQq2feOgTMsLI=\/650x650\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/4ZBPos8st_N8Vvrf3J80lD-6HE8=\/1080x1080\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ZDKLO121kL5JP1SwCXTimdaMElk=\/270x480\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/FTOAeEzhtOlPOi-ZjaV89wXFknI=\/540x960\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/U2roCbORIsOvD5Fd4snrhmm-4Ss=\/1080x1920\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/D3E0xp4WeEyA5jRicCoBkdXbcOU=\/1080x0\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/m16caVNh0C4i-BYfzoWLnOiKbvc=\/0x50\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/42dGTCxMy-y-DCsfr9G5gOOULP4=\/0x155\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/5BWgyPMbwSlSkIbl-sCJ54t-pSU=\/480x270\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/DtMl3leZWselx8A0vQUPkVhTfLI=\/960x540\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/2jdWuVFTTeyseIQ7UpSD--RX3Kw=\/1920x1080\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Hl5-6c8WHYJsg8X9EYNCgzT7ecU=\/0x60\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/YfAAg7U0VbFGPOWv-ndRiIN9cHY=\/140x93\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:35776,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/18\/claire_kanal2_midavanemad_marju2_lMj7PIp\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/18\/claire_kanal2_midavanemad_marju2_lMj7PIp\/play_hd.smil\/manifest.mpd&quot;}},{&quot;id&quot;:13366614,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/r4DDZ3jxPqTop45skcDBgrLqmWU=\/50x50\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/hyaTwTlWImOCHb9nGrrPflx5spo=\/155x155\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Ijc18Pfwhzz3YPCmFHEpJd7gAfI=\/650x650\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/9i6lG_ycmaZ0U77AoZ8x22t4K7M=\/1080x1080\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/c6puYZ0yWkjGdX-rSPtr4A7wjjA=\/270x480\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/3gMaeQv_v0I1Eo5bP1wCWQJjvhE=\/540x960\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/jqos6HogDoo31O82fsZnnhrNrqI=\/1080x1920\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/a_qFg__zoJYRCkEm5QanTcxbhMc=\/1080x0\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/4SPL8uqHrIAwE_QO18yndTWiV2I=\/0x50\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/80ezKcQqz07Q62Aa7b5JTLWUBp4=\/0x155\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/uHktwAxJcC9lopgARVfF5GXcE2Y=\/480x270\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/yVREljtjcKHwDKgROOXRv6Yr11A=\/960x540\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/k6wHBRP7gynEWvNX4hbOuFy5N1A=\/1920x1080\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/-buWmhEcrOxTrQ18eovWaeyJgWY=\/0x60\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/HWywiZdUjcuHvQdsfBe4yXlZm6I=\/140x93\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Marju Karin&quot;,&quot;ru&quot;:&quot;Marju Karin&quot;,&quot;en&quot;:&quot;Marju Karin&quot;,&quot;lv&quot;:&quot;Marju Karin&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:409,&quot;topLeftY&quot;:212,&quot;bottomRightX&quot;:597,&quot;bottomRightY&quot;:462}]},&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Igal reedel jõuab Kanal2 ekraanile uus osa avameelsest ning tabusid murdvast suhetest ning seksist rääkivast saatest «Mida vanemad sulle ei rääkinud». Eelmisel reedel oli juttu sellest, mil viisil lapse saamine paari sekselu mõjutab.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:33,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13366614,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/r4DDZ3jxPqTop45skcDBgrLqmWU=\/50x50\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/hyaTwTlWImOCHb9nGrrPflx5spo=\/155x155\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Ijc18Pfwhzz3YPCmFHEpJd7gAfI=\/650x650\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/9i6lG_ycmaZ0U77AoZ8x22t4K7M=\/1080x1080\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/c6puYZ0yWkjGdX-rSPtr4A7wjjA=\/270x480\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/3gMaeQv_v0I1Eo5bP1wCWQJjvhE=\/540x960\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/jqos6HogDoo31O82fsZnnhrNrqI=\/1080x1920\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/a_qFg__zoJYRCkEm5QanTcxbhMc=\/1080x0\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/4SPL8uqHrIAwE_QO18yndTWiV2I=\/0x50\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/80ezKcQqz07Q62Aa7b5JTLWUBp4=\/0x155\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/uHktwAxJcC9lopgARVfF5GXcE2Y=\/480x270\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/yVREljtjcKHwDKgROOXRv6Yr11A=\/960x540\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/k6wHBRP7gynEWvNX4hbOuFy5N1A=\/1920x1080\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/-buWmhEcrOxTrQ18eovWaeyJgWY=\/0x60\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/HWywiZdUjcuHvQdsfBe4yXlZm6I=\/140x93\/filters:focal(409x212:597x462)\/nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Marju Karin&quot;,&quot;ru&quot;:&quot;Marju Karin&quot;,&quot;en&quot;:&quot;Marju Karin&quot;,&quot;lv&quot;:&quot;Marju Karin&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/23\/13366614t1h0522.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:409,&quot;topLeftY&quot;:212,&quot;bottomRightX&quot;:597,&quot;bottomRightY&quot;:462}]}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Teiste hulgas istus saatekülalisena Epp Kärsini vastu toolile ka ilusüstide kuningannana tuntud Marju Karin. Naine rääkis muuhulgas sellest, kuidas ta sai emaks kõigest 15-aastaselt koos samavana koolikaaslasega ning mismoodi tal noorus sellest hoolimata elamata ei jäänud. Järgnevas klipis jagab ta televaatajatele üht nippi, mida tema oma laste puhul kasutanud on:&lt;\/p&gt;&quot;,&quot;wordCount&quot;:50},{&quot;id&quot;:6532853,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;headline_ru&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;headline_en&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;headline_lv&quot;:&quot;Mida vanemad sulle ei rääkinud: Marju_2&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-09-18T14:55:42+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-09-18T14:55:42+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13354223,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Ve4TOq8NdSz08zUq0D5S7tvyH5k=\/50x50\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/q3Vquwvm3Ez6_SiQjG02NVYPH4c=\/155x155\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/EyJs8qgD6fMWiVrQq2feOgTMsLI=\/650x650\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/4ZBPos8st_N8Vvrf3J80lD-6HE8=\/1080x1080\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ZDKLO121kL5JP1SwCXTimdaMElk=\/270x480\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/FTOAeEzhtOlPOi-ZjaV89wXFknI=\/540x960\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/U2roCbORIsOvD5Fd4snrhmm-4Ss=\/1080x1920\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/D3E0xp4WeEyA5jRicCoBkdXbcOU=\/1080x0\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/m16caVNh0C4i-BYfzoWLnOiKbvc=\/0x50\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/42dGTCxMy-y-DCsfr9G5gOOULP4=\/0x155\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/5BWgyPMbwSlSkIbl-sCJ54t-pSU=\/480x270\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/DtMl3leZWselx8A0vQUPkVhTfLI=\/960x540\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/2jdWuVFTTeyseIQ7UpSD--RX3Kw=\/1920x1080\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Hl5-6c8WHYJsg8X9EYNCgzT7ecU=\/0x60\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/YfAAg7U0VbFGPOWv-ndRiIN9cHY=\/140x93\/smart\/nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/18\/13354223t1h4326.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:35776,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/18\/claire_kanal2_midavanemad_marju2_lMj7PIp\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/18\/claire_kanal2_midavanemad_marju2_lMj7PIp\/play_hd.smil\/manifest.mpd&quot;}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Niisiis soovitab Marju naistel lapse kõrvalt rohkem aega ka iseendale pühendada ning oma elu samal ajal ka nautida. «Orjameelsust võiks vähem olla,» sõnab naine kindlalt. Lisaks klipis nähtule jagab Karin oma saatelõigu jooksul mitmeid vanemlussoovitusi, räägib sellest, mil viisil ta endale 16 aastat noorema kaasa ligi meelitanud on. Intervjuud nii Marju Kariniga kui teiste saatekülalistega leiab täispikast episoodist, mida saab vaadata &lt;a href=\&quot;http:\/\/kanal2.postimees.ee\/pluss\/closed?id=226010\&quot; target=\&quot;_blank\&quot;&gt;SIIT&lt;\/a&gt;.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:61}],&quot;authors&quot;:[{&quot;id&quot;:144276,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Triin Sepp&quot;,&quot;position&quot;:&quot;Sõbranna.ee toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12873471,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/vFJ728TBrx4R3hz5BNss3SguHd4=\/50x50\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/HQqBJFndoLnEL6KS2NwNGo8UUBQ=\/155x155\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/2bQ0-ioGwINAgrOeybmUCwAKmXI=\/650x650\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/NKGcAA93n1yJly3Vx1tCj48UEVc=\/1080x1080\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/DUp1llP2dhZlMo8jbXo4L2oNSSE=\/270x480\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/DNfSpx47dgP5eJ6eAIIc-l-fQZY=\/540x960\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/GxXS_X5dJ9iWdQVXEsYrv-Ah80U=\/1080x1920\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/NcSC8JdvCORy7NN1VdKYwor1Pno=\/1080x0\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/wJN0-Si7Nq9sWVuCSCNSa8HRHkc=\/0x50\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/Mjl2RP7Kn0-DNgOLNMG-TNZ0u0g=\/0x155\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/UEl-FnoVCu7mDksYvhAn7rgdQYY=\/480x270\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/SU3F1jRmK4MPnI0Nf5omXZX-X9w=\/960x540\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/SaGnMzNbTcGfGk6ILAkR8zlPv7U=\/1920x1080\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/Giex1FxYArlnYrl7gNDX6LNCW3o=\/0x60\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/9y3IC8OEkO2TECUnvr8-DSK6JBc=\/140x93\/smart\/nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tallinn, 09.11.2019\nPostimehe töötaja Triin Sepp\nFOTO: MIHKEL MARIPUU\/POSTIMEES&quot;,&quot;ru&quot;:&quot;Tallinn, 09.11.2019\nPostimehe töötaja Triin Sepp\nFOTO: MIHKEL MARIPUU\/POSTIMEES&quot;,&quot;en&quot;:&quot;Tallinn, 09.11.2019\nPostimehe töötaja Triin Sepp\nFOTO: MIHKEL MARIPUU\/POSTIMEES&quot;,&quot;lv&quot;:&quot;Tallinn, 09.11.2019\nPostimehe töötaja Triin Sepp\nFOTO: MIHKEL MARIPUU\/POSTIMEES&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/15\/12873471t1he8eb.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:1642,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kanal 2&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kanal-2&quot;},{&quot;id&quot;:2507,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lapsed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lapsed&quot;},{&quot;id&quot;:618051,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mida vanemad sulle ei rääkinud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mida-vanemad-sulle-ei-raakinud&quot;},{&quot;id&quot;:69,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;seks&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;seks&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sõbranna&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sobranna&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sobranna.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;sõbranna.ee&quot;,&quot;poll&quot;:&quot;17506&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Sobranna.ee\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/sobranna.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;28d16c756a35b53d6801b15a9b9baa5eY46yG6o\/hfHVDoFDTaPqTUyB9QLaQ+E0utYwpswmh0+Cah8yQQWaT0OCgJ9wfjQS&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:25,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/855\/75269306570cb0dd76b758d8eed19038.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/855\/e498fefe7034b44ce3a9a39ddc0eed33.png&quot;,&quot;width&quot;:899,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/855\/c20b7a8b82958333179a240545c5782b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/855\/b6b1d63dc79043bc420597daf25578b8.svg&quot;,&quot;width&quot;:173,&quot;height&quot;:25},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/855\/4775c76927a9ad9a5edd6fc94cd57f91.svg&quot;,&quot;width&quot;:347,&quot;height&quot;:50}}}},{&quot;id&quot;:5249,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Mida vanemad&quot;,&quot;description&quot;:&quot;Saate \&quot;Mida vanemad sulle ei rääkinud\&quot; episoodid ja lisalood. Vaata siit&quot;,&quot;slug&quot;:&quot;sobranna\/mida-vanemad&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sobranna.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;poll&quot;:&quot;17506&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Sobranna.ee\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/sobranna.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;65cf488800ef7ed01279f15586dd8544aIb4RtNvzTLDyeB1YQYQBUd0\/1N4Ttbue5NHGjys8bbJc4HlROdiCZcNbUtgJ4iB&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Mida vanemad&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/855\/75269306570cb0dd76b758d8eed19038.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/855\/e498fefe7034b44ce3a9a39ddc0eed33.png&quot;,&quot;width&quot;:899,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/855\/c20b7a8b82958333179a240545c5782b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/855\/b6b1d63dc79043bc420597daf25578b8.svg&quot;,&quot;width&quot;:173,&quot;height&quot;:25},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/855\/4775c76927a9ad9a5edd6fc94cd57f91.svg&quot;,&quot;width&quot;:347,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;f3f90386bacdc42cd8d88dc1da442936&quot;,&quot;desktopSectionFeedId&quot;:&quot;14dd595fcb7e38ab14d5f3ddd80592e2&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[{&quot;id&quot;:346072,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7069705-ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne&quot;,&quot;headline&quot;:&quot;7069705 Ilusüstide kuninganna Marju Karin: eesti naine peaks olema vähem orjameelne&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-23T19:48:31+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-23T19:47:16+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-23T19:48:31+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/ac4cbad09b715e812d16e1fce3f431f7.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}],&quot;sections&quot;:[{&quot;id&quot;:66,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Seks&quot;,&quot;description&quot;:&quot;Kõik seksist ja intiimsuhetest. Loe lähemalt&quot;,&quot;slug&quot;:&quot;elu24\/seks&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Elu24-115982931763745\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/elu24.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;57f7fcb02ea7a8890f9ac68fe06fb9f8n+a9G3q8kgmwW\/2nKyINWwhnceqN16lupu119zrWS4m1VdNc3DRJBpHtxpiMfPyT&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Seks&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:864,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Suhted &amp; seks&quot;,&quot;description&quot;:&quot;Naisteportaali rubriik suhted ja seks toob lugejani kõik teemad, mis on seotud paarisuhte, armastuse ja seksiga, kuid vaatluse all on ka suhted sõprade ja perega. Siit leiad palju kasulikke nippe suhete hoidmiseks&quot;,&quot;slug&quot;:&quot;sobranna\/suhted-seks&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sobranna.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;poll&quot;:&quot;17506&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Sobranna.ee\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/sobranna.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5c15a419cc2c2879fd11593d6e9683ce+L8mcCF7tQBe3DbkD0jcUBIscdCnpJ7l5HECVt2PsS7b92TkPDBEFl2ex+eHkt86&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Suhted &amp; seks&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:892,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pere&quot;,&quot;description&quot;:&quot;Naisteportaali pererubriik kajastab uudiseid, mis on seotud pere ja lastega. Siit leiad psühholoogide nõuandeid laste kasvatamiseks ja ka elulisi lugusid pereteemadel naiste endi sulest. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sobranna\/pere&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sobranna.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;poll&quot;:&quot;17506&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Sobranna.ee\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/sobranna.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c705094582387cc359f10f770632335anmIFEKyv5ft\/nT\/NWpvT9D9eHRUO4BRroqR\/95CTzB75wuXxEe2tA2NQC59Ju2o3&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Pere&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fa71978f62354465baa47eb771dce079TeL9bZXrJn5r7fdeqxqnyvey297AvyBxSMICi2ye94o0uRXD\/xATxZ+tqQH5t9YT&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d02f6d97f05f4723a8361e2d869355c84Mw1B\/yZGSPHuqrRLMPaa0x8VErfDeY73ZQl9esmTBliwNFAZMued4Kqt+4L2y2l&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:17}},{&quot;id&quot;:3469,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Meelelahutus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod\/meelelahutus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5db23ea01000ab70033ffb80a025258dPQd4RC8ILSnrans3gkDcBZbSIiqmBiHm2gSiWjBcsPjKkuBeUgl5qerSsKCb2sy2&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Meelelahutus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5249,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Mida vanemad&quot;,&quot;description&quot;:&quot;Saate \&quot;Mida vanemad sulle ei rääkinud\&quot; episoodid ja lisalood. Vaata siit&quot;,&quot;slug&quot;:&quot;sobranna\/mida-vanemad&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sobranna.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;poll&quot;:&quot;17506&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Sobranna.ee\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/sobranna.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;49a7bab1a286d356933aa3e3ed3693fchdbCxS2aNYxtTL5B\/garahI7XQWPZXHNkDwmZD6NF\/11YIrl65BkWdFuVlmmJUpy&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Mida vanemad&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#000000&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;elu24&quot;}" eager :recommendations="{section: 855, exclude: [7069705]}" progress-color="#000000" title="Ilusüstide kuninganna Marju Karin: eesti naine peaks olema vähem orjameelne" publish-time="2020-09-23T19:47:16+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>Niisiis soovitab Marju naistel lapse kõrvalt rohkem aega ka iseendale pühendada ning oma elu samal ajal ka nautida. «Orjameelsust võiks vähem olla,» sõnab naine kindlalt. Lisaks klipis nähtule jagab Karin oma saatelõigu jooksul mitmeid vanemlussoovitusi, räägib sellest, mil viisil ta endale 16 aastat noorema kaasa ligi meelitanud on. Intervjuud nii Marju Kariniga kui teiste saatekülalistega leiab täispikast episoodist, mida saab vaadata <a href="http://kanal2.postimees.ee/pluss/closed?id=226010" target="_blank">SIIT</a>.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7069705" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ilus%C3%BCstide%20kuninganna%20Marju%20Karin%3A%20eesti%20naine%20peaks%20olema%20v%C3%A4hem%20orjameelne&url=https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7069705"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7069705&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="https://sobranna.elu24.ee/7069705/ilusustide-kuninganna-marju-karin-eesti-naine-peaks-olema-vahem-orjameelne/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7069705" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7069705" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sobranna.elu24.ee/term/1642/kanal-2">Kanal 2</a></li><li><a class="article-terms__term" href="https://sobranna.elu24.ee/term/2507/lapsed">lapsed</a></li><li><a class="article-terms__term" href="https://sobranna.elu24.ee/term/618051/mida-vanemad-sulle-ei-raakinud">mida vanemad sulle ei rääkinud</a></li><li><a class="article-terms__term" href="https://sobranna.elu24.ee/term/69/seks">seks</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d7iwq6ah39" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ibae175kjb" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mc5lcpcyq9" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/1sR0ZhPU36Rm6djf5qOCttL7L2s=/60x60/smart/nginx/o/2017/03/21/6477765t1haa85.jpg" data-lazy-src-x2="//f12.pmo.ee/o0qZl2HE_cvC4VGZ8adPZToLsjo=/120x120/smart/nginx/o/2017/03/21/6477765t1haa85.jpg"><p class="site-footer__author-name">Dagmar Lamp</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:dagmar.lamp@postimees.ee">dagmar.lamp@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Saada vihje: <a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a><br>või täida vorm <a href="https://www.elu24.ee/hint">SIIN</a></p><div class="spacer"></div><p>Klienditugi: (+372) 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: (+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Online-reklaam: (+372) 666 2230</p><div class="spacer"></div><p>Printreklaam: (+372) 666 2445</p><div class="spacer"></div><p>Kuulutused: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" rel="noopener" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" rel="noopener" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.elu24&hl=en" rel="noopener" target="_blank"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-c6939978d5458f008dcb.js" async></script></body></html>